Автор Тема: Проблема с ActivX!!!  (Прочитано 4616 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Shamandeffer

  • Завсегдатай
  • Пользователь
  • **
  • Сообщений: 95
  • +0/-0
  • 0
    • Просмотр профиля
    • http://www.BraBruS.com
Проблема с ActivX!!!
« : 30 Октября 2005, 01:13:29 »
При попытке отлатить smth через вебинтерфейс с помощью webmoney окна IE просто закрываются.
Через Oper`у выдает сообщение, что необходимый ActivX не установлен или не полностью скачен.
 В настройках IE все разрешено или предлагается при работе с ActivX. В наДстройках показано, что все необходимые ActivX УСТАНОВЛЕНЫ!!!

  Эта херня началась после сраного SP2 для XP.

В инете ничего полезного и понятного не нашел.

Попытки переустановить или обновить IE6.0 не удаются - пишет, что обнаружена более новая версия 5.0(!) и установка невозможна.

Нет желания переуствнавливать систему, но в чем дело не могу понять.

 Есть кто сталкивался с такой вот ЗАДАЧЕЙ?

Спасибо.
:cool:

Оффлайн attilla

  • Завсегдатай
  • Пользователь
  • **
  • Сообщений: 90
  • +0/-0
  • 0
    • Просмотр профиля
    • http://
Проблема с ActivX!!!
« Ответ #1 : 08 Ноября 2005, 08:11:44 »
Откат делал?

Оффлайн Shamandeffer

  • Завсегдатай
  • Пользователь
  • **
  • Сообщений: 95
  • +0/-0
  • 0
    • Просмотр профиля
    • http://www.BraBruS.com
Проблема с ActivX!!!
« Ответ #2 : 08 Ноября 2005, 20:17:24 »
Я разобрался!!!

ДЛЯ ТЕХ КТО СТОЛКНЕТСЯ!!!

ПЕРЕУСТАНОВИЛ wmacceptor.dll

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28